<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://archivosonoro.com.ar/wordpress/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://archivosonoro.com.ar/wordpress/xmlrpc.php" />
	<title>“Entendemos el mensaje del pueblo, que quiere que resolvamos sus problemas” &#8211; ArchivoSonoro</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArchivoSonoro &raquo; Feed" href="http://archivosonoro.com.ar/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ArchivoSonoro &raquo; RSS de los comentarios" href="http://archivosonoro.com.ar/wordpress/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/archivosonoro.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/style.css?ver=4.7.21' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#38b7ee;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#38b7ee; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#38b7ee; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/css/responsive.css?ver=4.7.21' type='text/css' media='all' />
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://archivosonoro.com.ar/wordpress/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://archivosonoro.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://archivosonoro.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Mi primer proyecto sería una ley para que los funcionarios ganen lo mismo que un docente, se atiendan en un hospital publico y lleven sus hijos a la escuela publica”.' href='http://archivosonoro.com.ar/wordpress/?p=15547' />
<link rel='next' title='Andrea Freites, Leg. FdT – 2021.09.23' href='http://archivosonoro.com.ar/wordpress/?p=15550' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="http://archivosonoro.com.ar/wordpress/?p=15549" />
<link rel='shortlink' href='http://archivosonoro.com.ar/wordpress/?p=15549' />
<link rel="alternate" type="application/json+oembed" href="http://archivosonoro.com.ar/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Farchivosonoro.com.ar%2Fwordpress%2F%3Fp%3D15549" />
<link rel="alternate" type="text/xml+oembed" href="http://archivosonoro.com.ar/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Farchivosonoro.com.ar%2Fwordpress%2F%3Fp%3D15549&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2015/03/Logo.jpg" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

</head>
<body id ="blog" class="post-template-default single single-post postid-15549 single-format-standard main">
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Nacionales:</li>
																<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/wordpress/?p=15553" title="“Armó su identidad sobre la pelea con un fantasma que no existe” ::: Tenembaum y Sietecase sobre Milei – 2021.09.30" rel="bookmark">“Armó su identidad so...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/wordpress/?p=15547" title="«Mi primer proyecto sería una ley para que los funcionarios ganen lo mismo que un docente, se atiendan en un hospital publico y lleven sus hijos a la escuela publica”." rel="bookmark">«Mi primer proyecto ser...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/wordpress/?p=15518" title="Tenembaum presenta los títulos del día : 18.8.2021" rel="bookmark">Tenembaum presenta los t...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://archivosonoro.com.ar/wordpress/?p=15487" title="“Si hay gente que no tiene es porque unos pocos se quedan con todo”" rel="bookmark">“Si hay gente que no t...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
															  <h2 id="logo" class="image-logo">
																<a href="http://archivosonoro.com.ar/wordpress"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/logo1.png" alt="ArchivoSonoro" ></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-primario" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://archivosonoro.com.ar">Inicio<br /><span class="sub"></span></a></li>
<li id="menu-item-11157" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Conocenos" href="http://archivosonoro.com.ar/wordpress/?page_id=35">Quienes somos?<br /><span class="sub"></span></a></li>
<li id="menu-item-11158" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Lo que ofrecemos" href="http://archivosonoro.com.ar/wordpress/?page_id=31">Servicios<br /><span class="sub"></span></a></li>
<li id="menu-item-11156" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Escribinos" href="http://archivosonoro.com.ar/wordpress/?page_id=37">Contacto<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><a href="https://www.ushuaia.gob.ar" target="_blank"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2021/01/UM_obras-21-22_banner-700x120.gif" alt="" width="750" class="alignnone size-medium wp-image-14680" /></a></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad"><a href="http://archivosonoroush.ddns.net:8081/" class="header-button">Abonados</a> Ingreso exclusivo <a href="http://archivosonoroush.ddns.net:8081/">aquí</a>. </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-15549" class="post post-15549 type-post status-publish format-standard hentry category-actualidad category-mitre">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">“Entendemos el mensaje del pueblo, que quiere que resolvamos sus problemas”</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://archivosonoro.com.ar/wordpress/?author=7" title="Entradas de asonoro" rel="author">asonoro</a></span> | <span class="thetime">2021/09/17</span> | <span class="thecategory"><a href="http://archivosonoro.com.ar/wordpress/?cat=2499" rel="category">Actualidad</a>, <a href="http://archivosonoro.com.ar/wordpress/?cat=2294" rel="category">Mitre</a></span> | <span class="thecomment"><a href="http://archivosonoro.com.ar/wordpress/?p=15549#respond">No hay comentarios</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>Fernando “Chino” Navarro, Sec.Relac.Parlamentarias – 2021.09.16</p>
<p>“La derrota fue catastrófica y nos hacemos cargo. El presidente dijo ‘es culpa nuestra’, no le echó la culpa a nadie. Los grandes hombres se ven en los momentos malos. Entendemos el mensaje del pueblo, que quiere que resolvamos sus problemas”</p>
<p><iframe id='audio_76468551' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='width:100%;' src='https://ar.ivoox.com/es/player_ej_76468551_6_1.html'></iframe></p>
<p>Fuente: Radio Mitre</p>

	<h4>Notas relacionadas</h4>
	<ul class="st-related-posts">
	<li>No hay notas relacionadas</li>
	</ul>

																															<div class="bottomad">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable para Post - ArchivoSonoro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6036286693019598"
     data-ad-slot="6945478420"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
															 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://archivosonoro.com.ar/wordpress" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Buscar en el sitio" onblur="if (this.value == '') {this.value = 'Buscar en el sitio';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-13" class="widget widget-sidebar widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/W_KPN5ZZn5g" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br></br>
<a href="http://www.legistdf.gob.ar" target="_blank"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2019/05/GIF-de-LEYES-MAYO2019.gif" alt="" width="300" height="367" class="alignnone size-medium wp-image-14680" /></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 - ArchivoSonoro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6036286693019598"
     data-ad-slot="8771186671"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/asonoroush" data-widget-id="357882482797985792" lang="ES">Tweets por @asonoroush</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li id="mts_ad_widget-2" class="widget widget-sidebar mts_ad_widget"><div class="ad-125"><ul><li class="oddad"><a href="http://archivosonoro.com.ar/wordpress/?tag=guetap"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/banner125getapgeneral.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://archivosonoro.com.ar/wordpress/?tag=tdb"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/BANNER125TRIANGULO.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="bns-featured-category-2" class="widget widget-sidebar bns-featured-category"><div class="bnsfc-container">
						<div class="post-14442 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ntet category-radio-provincia tag-ntet has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14442" rel="bookmark" title="Permanent Link to No te entusiasmes tanto &#8211; Programas del 7, 8 y 9 de Marzo">No te entusiasmes tanto &#8211; Programas del 7, 8 y 9 de Marzo</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=14442" rel="bookmark" title="Permanent Link to No te entusiasmes tanto &#8211; Programas del 7, 8 y 9 de Marzo"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Ya casi termina la semana y nosotros te dejamos, para que no los extrañes el finde, los programas de NTET.<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=14442" title="Permalink to: No te entusiasmes tanto &#8211; Programas del 7, 8 y 9 de Marzo">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-14867 post type-post status-publish format-standard hentry category-actualidad category-fmcentro tag-bertotto tag-cambiemos tag-ucr">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14867" rel="bookmark" title="Permanent Link to El concejal Bertotto fue entrevistado en FM Centro">El concejal Bertotto fue entrevistado en FM Centro</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

									Tomás Bertotto fue entrevistado en FN Centro en el día de ayer. Entre otras cuestiones se refirio al cambio de<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=14867" title="Permalink to: El concejal Bertotto fue entrevistado en FM Centro">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-11275 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-fm-aire-libre tag-camioneros tag-vargas has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=11275" rel="bookmark" title="Permanent Link to «Se ha llegado a un acuerdo con todo el sector empresarial»">«Se ha llegado a un acuerdo con todo el sector empresarial»</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=11275" rel="bookmark" title="Permanent Link to «Se ha llegado a un acuerdo con todo el sector empresarial»"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/camioneros_bandera-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Guillermo Vargas, representante de Camioneros, fue entrevistado en FM Aire Libre. "El bono navideño rondaría entre los 4000 y los<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=11275" title="Permalink to: «Se ha llegado a un acuerdo con todo el sector empresarial»">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-15399 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-groovefm has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=15399" rel="bookmark" title="Permanent Link to No te entusiasmes tanto : 15.3.2021">No te entusiasmes tanto : 15.3.2021</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=15399" rel="bookmark" title="Permanent Link to No te entusiasmes tanto : 15.3.2021"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Primer programa de la 10º Temporada de NTET.
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-13908 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-dengue tag-zika has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=13908" rel="bookmark" title="Permanent Link to DENGUE Y ZIKA">DENGUE Y ZIKA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=13908" rel="bookmark" title="Permanent Link to DENGUE Y ZIKA"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/02/dengue-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Lopardo G, Presidente Sociedad Arg. de Infectología brindó algunas recomendaciones: Si vas a viajar a Brasil, evitar las picaduras de<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=13908" title="Permalink to: DENGUE Y ZIKA">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-14097 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-vorterix tag-das-neves has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14097" rel="bookmark" title="Permanent Link to «Las facturas de gas están llegando con 1200, 1300 por ciento de aumento».">«Las facturas de gas están llegando con 1200, 1300 por ciento de aumento».</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=14097" rel="bookmark" title="Permanent Link to «Las facturas de gas están llegando con 1200, 1300 por ciento de aumento»."><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/dasneves-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Mario Das Neves, Gobernador de Chubut, fue entrevistaado en Radio Vorterix. Algunas de sus declaraciones: "A las 10 viene Frigerio,<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=14097" title="Permalink to: «Las facturas de gas están llegando con 1200, 1300 por ciento de aumento».">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-12805 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-vorterix tag-cheque-en-blanco has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=12805" rel="bookmark" title="Permanent Link to Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 25.07.15">Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 25.07.15</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=12805" rel="bookmark" title="Permanent Link to Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 25.07.15"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/cheque-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Para que empieces este domingo como si fuese sábado te dejamos acá en tres partes Cheque en Blanco, el programa<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=12805" title="Permalink to: Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 25.07.15">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-13826 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-vorterix tag-iosi tag-lewin tag-lutzky has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=13826" rel="bookmark" title="Permanent Link to El nos cuenta su historia porque estaba quebrado, su proyecto de familia había desaparecido.">El nos cuenta su historia porque estaba quebrado, su proyecto de familia había desaparecido.</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=13826" rel="bookmark" title="Permanent Link to El nos cuenta su historia porque estaba quebrado, su proyecto de familia había desaparecido."><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2015/12/iosi-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										HORACIO LUTZKY y MIRIAM LEWIN, escritores del libro "Iosi, el espía arrepentido", fueron entrevistados en Radio Vorterix. "Iosi, el espía<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=13826" title="Permalink to: El nos cuenta su historia porque estaba quebrado, su proyecto de familia había desaparecido.">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></li><li id="categories-3" class="widget widget-sidebar widget_categories"><h3>Emisoras</h3><label class="screen-reader-text" for="cat">Emisoras</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="2291">98.1</option>
	<option class="level-0" value="2499">Actualidad</option>
	<option class="level-0" value="640">Archivo Sonoro</option>
	<option class="level-0" value="693">Canal 11 Ushuaia</option>
	<option class="level-0" value="1313">Canal 13</option>
	<option class="level-0" value="1421">Canal 7</option>
	<option class="level-0" value="28">Especiales</option>
	<option class="level-0" value="634">Estación Patagonia</option>
	<option class="level-0" value="2389">FM 100.7</option>
	<option class="level-0" value="1440">FM 97.5</option>
	<option class="level-0" value="45">FM Aire Libre</option>
	<option class="level-0" value="2738">FM Amistad</option>
	<option class="level-0" value="9">FM Artika</option>
	<option class="level-0" value="1144">FM Del Pueblo</option>
	<option class="level-0" value="14">FM del Sol</option>
	<option class="level-0" value="17">FM del Sur</option>
	<option class="level-0" value="633">FM Fría</option>
	<option class="level-0" value="544">FM La Isla</option>
	<option class="level-0" value="1244">FM Lider</option>
	<option class="level-0" value="228">FM Masters</option>
	<option class="level-0" value="542">FM Ritual</option>
	<option class="level-0" value="2680">FM Stylo</option>
	<option class="level-0" value="543">FM Universidad</option>
	<option class="level-0" value="2411">FMAtlántica</option>
	<option class="level-0" value="2559">FMCentro</option>
	<option class="level-0" value="2366">FMLaTecno</option>
	<option class="level-0" value="2627">FMMega</option>
	<option class="level-0" value="2748">Futurock</option>
	<option class="level-0" value="2749">GrooveFM</option>
	<option class="level-0" value="963">La Red</option>
	<option class="level-0" value="2707">La990</option>
	<option class="level-0" value="2294">Mitre</option>
	<option class="level-0" value="2451">NTET</option>
	<option class="level-0" value="76">Otras</option>
	<option class="level-0" value="951">Radio Argentina</option>
	<option class="level-0" value="2675">Radio con Vos</option>
	<option class="level-0" value="1263">Radio Continental</option>
	<option class="level-0" value="1089">Radio del Plata</option>
	<option class="level-0" value="846">Radio Fueguina</option>
	<option class="level-0" value="966">Radio Fundación Austral</option>
	<option class="level-0" value="1329">Radio Nacional Argentina</option>
	<option class="level-0" value="3">Radio Provincia</option>
	<option class="level-0" value="1003">Radio Rivadavia</option>
	<option class="level-0" value="41">Radio Uno</option>
	<option class="level-0" value="12">RNU</option>
	<option class="level-0" value="665">Vorterix</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://archivosonoro.com.ar/wordpress/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="text-11" class="widget widget-sidebar widget_text"><h3>Declaración Universal de los DD.HH</h3>			<div class="textwidget"><strong>Artículo 19. </strong>
Todo individuo tiene derecho a la libertad de opinión y de expresión; este derecho incluye el de no ser molestado a causa de sus opiniones, el de investigar y recibir informaciones y opiniones, y el de difundirlas, sin limitación de fronteras, por cualquier medio de expresión.</div>
		</li><li id="text-7" class="widget widget-sidebar widget_text"><h3>Milan Kundera:</h3>			<div class="textwidget">"La lucha del hombre contra el poder es la lucha de la memoria contra el olvido." </div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">NTET</div></h3>
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15520" title="No te entusiasmes tanto : 27.8.2021" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 27.8.2021</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15517" title="No te entusiasmes tanto : 13.8.2021" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
																	<div class="featured-thumbnail">
										<img src="http://archivosonoro.com.ar/wordpress/wp-content/themes/point/images/footerthumb.png" class="attachment-featured wp-post-image" alt="No te entusiasmes tanto : 13.8.2021">
									</div>
															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 13.8.2021</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15464" title="No te entusiasmes tanto : 28.5.2021" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 28.5.2021</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15438" title="No te entusiasmes tanto : 27.4.2021" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 27.4.2021</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15425" title="No te entusiasmes tanto : 6.4.2021" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
																	<div class="featured-thumbnail">
										<img src="http://archivosonoro.com.ar/wordpress/wp-content/themes/point/images/footerthumb.png" class="attachment-featured wp-post-image" alt="No te entusiasmes tanto : 6.4.2021">
									</div>
															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 6.4.2021</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15348" title="No te entusiasmes tanto : 17.12.2020" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 17.12.2020</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2021 <a href="http://archivosonoro.com.ar/wordpress" title="" rel="nofollow">ArchivoSonoro</a>.</div>
	<div class="copyright-text"></div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-37"><a href="http://archivosonoro.com.ar/wordpress/?page_id=37">Contacto</a></li>
<li class="page_item page-item-27"><a href="http://archivosonoro.com.ar/wordpress/?page_id=27">Emisoras</a></li>
<li class="page_item page-item-192"><a href="http://archivosonoro.com.ar/wordpress/?page_id=192">Expresate!</a></li>
<li class="page_item page-item-35"><a href="http://archivosonoro.com.ar/wordpress/?page_id=35">Quienes somos?</a></li>
<li class="page_item page-item-31"><a href="http://archivosonoro.com.ar/wordpress/?page_id=31">Servicios</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
</div><!--.main-container-->
</body>
</html>