<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://archivosonoro.com.ar/wordpress/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://archivosonoro.com.ar/wordpress/xmlrpc.php" />
	<title>Acosta M, Leg. FORJA : 28.4.2020 &#8211; ArchivoSonoro</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArchivoSonoro &raquo; Feed" href="http://archivosonoro.com.ar/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ArchivoSonoro &raquo; RSS de los comentarios" href="http://archivosonoro.com.ar/wordpress/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/archivosonoro.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.17"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/style.css?ver=4.7.17' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#38b7ee;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#38b7ee; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#38b7ee; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/css/responsive.css?ver=4.7.17' type='text/css' media='all' />
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://archivosonoro.com.ar/wordpress/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://archivosonoro.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://archivosonoro.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Orduna T, Infectólogo : 22.4.2020' href='http://archivosonoro.com.ar/wordpress/?p=15143' />
<link rel='next' title='Ibarrola J, Garganta Poderosa : 30.4.2020' href='http://archivosonoro.com.ar/wordpress/?p=15147' />
<meta name="generator" content="WordPress 4.7.17" />
<link rel="canonical" href="http://archivosonoro.com.ar/wordpress/?p=15136" />
<link rel='shortlink' href='http://archivosonoro.com.ar/wordpress/?p=15136' />
<link rel="alternate" type="application/json+oembed" href="http://archivosonoro.com.ar/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Farchivosonoro.com.ar%2Fwordpress%2F%3Fp%3D15136" />
<link rel="alternate" type="text/xml+oembed" href="http://archivosonoro.com.ar/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Farchivosonoro.com.ar%2Fwordpress%2F%3Fp%3D15136&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2015/03/Logo.jpg" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

</head>
<body id ="blog" class="post-template-default single single-post postid-15136 single-format-standard main">
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Nacionales:</li>
																<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/wordpress/?p=15147" title="Ibarrola J, Garganta Poderosa : 30.4.2020" rel="bookmark">Ibarrola J, Garganta Pod...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/wordpress/?p=15143" title="Orduna T, Infectólogo : 22.4.2020" rel="bookmark">Orduna T, Infectólogo :...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/wordpress/?p=15133" title="Perandones C, Dir. Tec. Malbran : 8.4.2020" rel="bookmark">Perandones C, Dir. Tec. ...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://archivosonoro.com.ar/wordpress/?p=15112" title="Cornistein Wanda, Sociedad Arg. Infectología : 26.3.2020" rel="bookmark">Cornistein Wanda, Socied...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
															  <h2 id="logo" class="image-logo">
																<a href="http://archivosonoro.com.ar/wordpress"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/logo1.png" alt="ArchivoSonoro" ></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-primario" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://archivosonoro.com.ar">Inicio<br /><span class="sub"></span></a></li>
<li id="menu-item-11157" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Conocenos" href="http://archivosonoro.com.ar/wordpress/?page_id=35">Quienes somos?<br /><span class="sub"></span></a></li>
<li id="menu-item-11158" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Lo que ofrecemos" href="http://archivosonoro.com.ar/wordpress/?page_id=31">Servicios<br /><span class="sub"></span></a></li>
<li id="menu-item-11156" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Escribinos" href="http://archivosonoro.com.ar/wordpress/?page_id=37">Contacto<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><a href="https://www.ushuaia.gob.ar" target="_blank"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2020/05/YO-TE-CUIDO_banner-700x120.gif" alt="" width="750" class="alignnone size-medium wp-image-14680" /></a></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad"><a href="http://archivosonoroush.ddns.net:8081/" class="header-button">Abonados</a> Ingreso exclusivo <a href="http://archivosonoroush.ddns.net:8081/">aquí</a>. </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-15136" class="post post-15136 type-post status-publish format-standard hentry category-fm-amistad tag-forja tag-renacer">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Acosta M, Leg. FORJA : 28.4.2020</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://archivosonoro.com.ar/wordpress/?author=7" title="Entradas de asonoro" rel="author">asonoro</a></span> | <span class="thetime">2020/04/29</span> | <span class="thecategory"><a href="http://archivosonoro.com.ar/wordpress/?cat=2738" rel="category">FM Amistad</a></span> | <span class="thecomment"><a href="http://archivosonoro.com.ar/wordpress/?p=15136#respond">No hay comentarios</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>Entrevista realizada por FM Amistad.</p>
<p><iframe src="https://app.box.com/embed/s/snh4sbcuv1bo6x1kqb4uvtj5sglhd9kh?sortColumn=date&#038;view=list" width="500" height="120" frameborder="0" allowfullscreen webkitallowfullscreen msallowfullscreen></iframe></p>

	<h4>Notas relacionadas</h4>
	<ul class="st-related-posts">
	<li><a href="http://archivosonoro.com.ar/wordpress/?p=14776" title="Recchia M-MPF-FMDelPueblo (2018/12/05)">Recchia M-MPF-FMDelPueblo</a></li>
	<li><a href="http://archivosonoro.com.ar/wordpress/?p=11738" title="Melella con todo su equipo deja el radicalismo para incorporarse a FORJA (2015/02/17)">Melella con todo su equipo deja el radicalismo para incorporarse a FORJA</a></li>
	<li><a href="http://archivosonoro.com.ar/wordpress/?p=9163" title="Dos Preguntan &#8211; Programa completo 15/FEB (2014/02/15)">Dos Preguntan &#8211; Programa completo 15/FEB</a></li>
	<li><a href="http://archivosonoro.com.ar/wordpress/?p=5683" title="Crocianelli desmintió el pago desdoblado de los salarios. (2013/05/04)">Crocianelli desmintió el pago desdoblado de los salarios.</a></li>
	<li><a href="http://archivosonoro.com.ar/wordpress/?p=9106" title="Acosta M, Renacer: «Quedarte hoy sin trabajo en TDF no es sólo morirte de hambre» (2014/02/04)">Acosta M, Renacer: «Quedarte hoy sin trabajo en TDF no es sólo morirte de hambre»</a></li>
</ul>

																															<div class="bottomad">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable para Post - ArchivoSonoro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6036286693019598"
     data-ad-slot="6945478420"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
															 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://archivosonoro.com.ar/wordpress" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Buscar en el sitio" onblur="if (this.value == '') {this.value = 'Buscar en el sitio';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-13" class="widget widget-sidebar widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/W_KPN5ZZn5g" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br></br>
<a href="http://www.legistdf.gob.ar" target="_blank"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2019/05/GIF-de-LEYES-MAYO2019.gif" alt="" width="300" height="367" class="alignnone size-medium wp-image-14680" /></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 - ArchivoSonoro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6036286693019598"
     data-ad-slot="8771186671"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/asonoroush" data-widget-id="357882482797985792" lang="ES">Tweets por @asonoroush</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li id="mts_ad_widget-2" class="widget widget-sidebar mts_ad_widget"><div class="ad-125"><ul><li class="oddad"><a href="http://archivosonoro.com.ar/wordpress/?tag=guetap"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/banner125getapgeneral.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://archivosonoro.com.ar/wordpress/?tag=tdb"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/BANNER125TRIANGULO.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="bns-featured-category-2" class="widget widget-sidebar bns-featured-category"><div class="bnsfc-container">
						<div class="post-14850 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-radio-con-vos tag-bercovich has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14850" rel="bookmark" title="Permanent Link to Alejandro Bercovich se refirió al aumento del dolar.">Alejandro Bercovich se refirió al aumento del dolar.</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=14850" rel="bookmark" title="Permanent Link to Alejandro Bercovich se refirió al aumento del dolar."><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2019/03/Alejandro-Bercovich-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										El 26 de marzo Alejandro Bercovich se refirio al incremento del Dolar en Radio con Vos.
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-14439 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ntet category-radio-provincia tag-ntet has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14439" rel="bookmark" title="Permanent Link to No te entusiasmes tanto &#8211; 06.03.17">No te entusiasmes tanto &#8211; 06.03.17</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=14439" rel="bookmark" title="Permanent Link to No te entusiasmes tanto &#8211; 06.03.17"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Volvió NTET! Te compartimos el programa del Lunes!
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-15047 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-fm-del-sur tag-cambiemos tag-pro tag-ucr has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=15047" rel="bookmark" title="Permanent Link to Gastón Roma en FM Sur. RG &#8211; 23.11.2019">Gastón Roma en FM Sur. RG &#8211; 23.11.2019</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=15047" rel="bookmark" title="Permanent Link to Gastón Roma en FM Sur. RG &#8211; 23.11.2019"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2019/12/20190218124753_36499125_0_body-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Gastón Roma, diputado por el Pro Cambiemos, UCR en El Correo de los Sábados.
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-14460 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ntet category-radio-provincia tag-ntet has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14460" rel="bookmark" title="Permanent Link to El último programa de NTET">El último programa de NTET</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=14460" rel="bookmark" title="Permanent Link to El último programa de NTET"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										No se asusten, fu el último del mes de marzo. Programa del viernes 31 de marzo.
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-14943 post type-post status-publish format-standard hentry category-actualidad category-mitre tag-amia tag-avruj">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14943" rel="bookmark" title="Permanent Link to Claudio Avruj, Secretario de DD.HH sobre la causa AMIA">Claudio Avruj, Secretario de DD.HH sobre la causa AMIA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

									Entrevista realizada por Radio Mitre.
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-14716 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ntet category-radio-provincia tag-ntet has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14716" rel="bookmark" title="Permanent Link to No te entusiasmes tanto – 10.09.2018">No te entusiasmes tanto – 10.09.2018</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=14716" rel="bookmark" title="Permanent Link to No te entusiasmes tanto – 10.09.2018"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-2-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Escuchá el último programa de NTET.
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-13461 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-vorterix tag-cheque-en-blanco has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=13461" rel="bookmark" title="Permanent Link to Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 24.10.15">Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 24.10.15</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=13461" rel="bookmark" title="Permanent Link to Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 24.10.15"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/cheque-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Para que empieces este domingo como si fuese sábado te dejamos acá en tres partes Cheque en Blanco, el programa<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=13461" title="Permalink to: Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 24.10.15">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-14062 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-bertone tag-bregman tag-scioli has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/wordpress/?p=14062" rel="bookmark" title="Permanent Link to Scioli hablaba de unidad, él en su lista llevó a Bertone, ella es la que está aplicando, entonces la unidad con quién? con los que están ajustando?">Scioli hablaba de unidad, él en su lista llevó a Bertone, ella es la que está aplicando, entonces la unidad con quién? con los que están ajustando?</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/wordpress/?p=14062" rel="bookmark" title="Permanent Link to Scioli hablaba de unidad, él en su lista llevó a Bertone, ella es la que está aplicando, entonces la unidad con quién? con los que están ajustando?"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/04/bregman-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										La diputada Myrian Bregman (Frente de Izquierda) en el programa Minuto Uno que se emitió anoche por C5N, manifestaba: "Hoy<a class="bnsfc-link" href="http://archivosonoro.com.ar/wordpress/?p=14062" title="Permalink to: Scioli hablaba de unidad, él en su lista llevó a Bertone, ella es la que está aplicando, entonces la unidad con quién? con los que están ajustando?">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></li><li id="categories-3" class="widget widget-sidebar widget_categories"><h3>Emisoras</h3><label class="screen-reader-text" for="cat">Emisoras</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="2291">98.1</option>
	<option class="level-0" value="2499">Actualidad</option>
	<option class="level-0" value="640">Archivo Sonoro</option>
	<option class="level-0" value="693">Canal 11 Ushuaia</option>
	<option class="level-0" value="1313">Canal 13</option>
	<option class="level-0" value="1421">Canal 7</option>
	<option class="level-0" value="28">Especiales</option>
	<option class="level-0" value="634">Estación Patagonia</option>
	<option class="level-0" value="2389">FM 100.7</option>
	<option class="level-0" value="1440">FM 97.5</option>
	<option class="level-0" value="45">FM Aire Libre</option>
	<option class="level-0" value="2738">FM Amistad</option>
	<option class="level-0" value="9">FM Artika</option>
	<option class="level-0" value="1144">FM Del Pueblo</option>
	<option class="level-0" value="14">FM del Sol</option>
	<option class="level-0" value="17">FM del Sur</option>
	<option class="level-0" value="633">FM Fría</option>
	<option class="level-0" value="544">FM La Isla</option>
	<option class="level-0" value="1244">FM Lider</option>
	<option class="level-0" value="228">FM Masters</option>
	<option class="level-0" value="542">FM Ritual</option>
	<option class="level-0" value="2680">FM Stylo</option>
	<option class="level-0" value="543">FM Universidad</option>
	<option class="level-0" value="2411">FMAtlántica</option>
	<option class="level-0" value="2559">FMCentro</option>
	<option class="level-0" value="2366">FMLaTecno</option>
	<option class="level-0" value="2627">FMMega</option>
	<option class="level-0" value="963">La Red</option>
	<option class="level-0" value="2707">La990</option>
	<option class="level-0" value="2294">Mitre</option>
	<option class="level-0" value="2451">NTET</option>
	<option class="level-0" value="76">Otras</option>
	<option class="level-0" value="951">Radio Argentina</option>
	<option class="level-0" value="2675">Radio con Vos</option>
	<option class="level-0" value="1263">Radio Continental</option>
	<option class="level-0" value="1089">Radio del Plata</option>
	<option class="level-0" value="846">Radio Fueguina</option>
	<option class="level-0" value="966">Radio Fundación Austral</option>
	<option class="level-0" value="1329">Radio Nacional Argentina</option>
	<option class="level-0" value="3">Radio Provincia</option>
	<option class="level-0" value="1003">Radio Rivadavia</option>
	<option class="level-0" value="41">Radio Uno</option>
	<option class="level-0" value="12">RNU</option>
	<option class="level-0" value="665">Vorterix</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://archivosonoro.com.ar/wordpress/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="text-11" class="widget widget-sidebar widget_text"><h3>Declaración Universal de los DD.HH</h3>			<div class="textwidget"><strong>Artículo 19. </strong>
Todo individuo tiene derecho a la libertad de opinión y de expresión; este derecho incluye el de no ser molestado a causa de sus opiniones, el de investigar y recibir informaciones y opiniones, y el de difundirlas, sin limitación de fronteras, por cualquier medio de expresión.</div>
		</li><li id="text-7" class="widget widget-sidebar widget_text"><h3>Milan Kundera:</h3>			<div class="textwidget">"La lucha del hombre contra el poder es la lucha de la memoria contra el olvido." </div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">NTET</div></h3>
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15121" title="No te entusiasmes tanto : 20.3.2020" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 20.3.2020</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15079" title="No te entusiasmes tanto : 23.1.2020" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 23.1.2020</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15080" title="No te entusiasmes tanto : 14.1.2020" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 14.1.2020</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15055" title="No te entusiasmes tanto : 11.12.2019" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 11.12.2019</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15054" title="No te entusiasmes tanto : 6.12.2019" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
																	<div class="featured-thumbnail">
										<img src="http://archivosonoro.com.ar/wordpress/wp-content/themes/point/images/footerthumb.png" class="attachment-featured wp-post-image" alt="No te entusiasmes tanto : 6.12.2019">
									</div>
															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 6.12.2019</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/wordpress/?p=15050" title="No te entusiasmes tanto : 29.11.2019" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto : 29.11.2019</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2020 <a href="http://archivosonoro.com.ar/wordpress" title="" rel="nofollow">ArchivoSonoro</a>.</div>
	<div class="copyright-text"></div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-37"><a href="http://archivosonoro.com.ar/wordpress/?page_id=37">Contacto</a></li>
<li class="page_item page-item-27"><a href="http://archivosonoro.com.ar/wordpress/?page_id=27">Emisoras</a></li>
<li class="page_item page-item-192"><a href="http://archivosonoro.com.ar/wordpress/?page_id=192">Expresate!</a></li>
<li class="page_item page-item-35"><a href="http://archivosonoro.com.ar/wordpress/?page_id=35">Quienes somos?</a></li>
<li class="page_item page-item-31"><a href="http://archivosonoro.com.ar/wordpress/?page_id=31">Servicios</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.17'></script>
</div><!--.main-container-->
</body>
</html>