<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://archivosonoro.com.ar/wordpress/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://archivosonoro.com.ar/wordpress/xmlrpc.php" />
	<title>No te entusiasmes tanto &#8211; 20.04.17 &#8211; ArchivoSonoro</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArchivoSonoro &raquo; Feed" href="http://archivosonoro.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ArchivoSonoro &raquo; RSS de los comentarios" href="http://archivosonoro.com.ar/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/archivosonoro.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/style.css?ver=4.7.4' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#38b7ee;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#38b7ee; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#38b7ee; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://archivosonoro.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://archivosonoro.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://archivosonoro.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No te entusiasmes tanto &#8211; 19.04.17' href='http://archivosonoro.com.ar/?p=14479' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://archivosonoro.com.ar/?p=14482" />
<link rel='shortlink' href='http://archivosonoro.com.ar/?p=14482' />
<link rel="alternate" type="application/json+oembed" href="http://archivosonoro.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Farchivosonoro.com.ar%2F%3Fp%3D14482" />
<link rel="alternate" type="text/xml+oembed" href="http://archivosonoro.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Farchivosonoro.com.ar%2F%3Fp%3D14482&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

</head>
<body id ="blog" class="post-template-default single single-post postid-14482 single-format-standard main">
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Vorterix:</li>
																<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/?p=14432" title="ESTAMOS TRATANDO DE ENCONTRAR UNA DIAGONAL DE LA RACIONALIDAD" rel="bookmark">ESTAMOS TRATANDO DE ENCO...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/?p=14414" title="Cheque en Blanco &#8211; 03.12.16" rel="bookmark">Cheque en Blanco &#8211;...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://archivosonoro.com.ar/?p=14405" title="Cheque en Blanco &#8211; 26.11.16" rel="bookmark">Cheque en Blanco &#8211;...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://archivosonoro.com.ar/?p=14384" title="Cheque en Blanco &#8211; 05.11.16" rel="bookmark">Cheque en Blanco &#8211;...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
															  <h2 id="logo" class="image-logo">
																<a href="http://archivosonoro.com.ar"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/logo1.png" alt="ArchivoSonoro" width="225" height="60"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-primario" class="menu"><li id="menu-item-11598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://archivosonoro.com.ar/">Inicio<br /><span class="sub"></span></a></li>
<li id="menu-item-11157" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Conocenos" href="http://archivosonoro.com.ar/?page_id=35">Quienes somos?<br /><span class="sub"></span></a></li>
<li id="menu-item-11158" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Lo que ofrecemos" href="http://archivosonoro.com.ar/?page_id=31">Servicios<br /><span class="sub"></span></a></li>
<li id="menu-item-11156" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Escribinos" href="http://archivosonoro.com.ar/?page_id=37">Contacto<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/10/banner.png" alt="" /></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad"><a href="http://archivosonoroush.ddns.net:8081/" class="header-button">Abonados</a> Ingreso exclusivo <a href="http://archivosonoroush.ddns.net:8081/">aquí</a>. </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-14482" class="post post-14482 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ntet category-radio-provincia tag-ntet has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">No te entusiasmes tanto &#8211; 20.04.17</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://archivosonoro.com.ar/?author=7" title="Entradas de asonoro" rel="author">asonoro</a></span> | <span class="thetime">2017/04/21</span> | <span class="thecategory"><a href="http://archivosonoro.com.ar/?cat=2499" rel="category">Actualidad</a>, <a href="http://archivosonoro.com.ar/?cat=2451" rel="category">NTET</a>, <a href="http://archivosonoro.com.ar/?cat=3" rel="category">Radio Provincia</a></span> | <span class="thecomment"><a href="http://archivosonoro.com.ar/?p=14482#respond">No hay comentarios</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>Por si te perdiste el programa de ayer de <a href="http://archivosonoro.com.ar/?tag=ntet" class="st_tag internal_tag"  title="Posts tagged with NTET">NTET</a>.</p>
<p>  <iframe src="https://app.box.com/embed/preview/kfwsqsfx4febov1ibu5ktdtml09egeei" width="500" height="88" frameborder="0" allowfullscreen webkitallowfullscreen msallowfullscreen></iframe> </p>

	<h4>Notas relacionadas</h4>
	<ul class="st-related-posts">
	<li><a href="http://archivosonoro.com.ar/?p=14028" title="No te entusiasmes tanto&#8230;(es del 07 de abril 2015) (2016/04/07)">No te entusiasmes tanto&#8230;(es del 07 de abril 2015)</a></li>
	<li><a href="http://archivosonoro.com.ar/?p=14442" title="No te entusiasmes tanto &#8211; Programas del 7, 8 y 9 de Marzo (2017/03/10)">No te entusiasmes tanto &#8211; Programas del 7, 8 y 9 de Marzo</a></li>
	<li><a href="http://archivosonoro.com.ar/?p=14467" title="No te entusiasmes tanto &#8211; Programas del 7 y 10 de Abril (2017/04/11)">No te entusiasmes tanto &#8211; Programas del 7 y 10 de Abril</a></li>
	<li><a href="http://archivosonoro.com.ar/?p=14465" title="No te entusiasmes tanto &#8211; Programas del 4, 5 y 6 de Abril (2017/04/07)">No te entusiasmes tanto &#8211; Programas del 4, 5 y 6 de Abril</a></li>
	<li><a href="http://archivosonoro.com.ar/?p=14455" title="No te entusiasmes tanto &#8211; Programas del 29 y 30 de Marzo (2017/04/01)">No te entusiasmes tanto &#8211; Programas del 29 y 30 de Marzo</a></li>
</ul>

														 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="text-13" class="widget widget-sidebar widget_text">			<div class="textwidget"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2015/10/ate-tiera-del-fuego_19.gif" alt="" /></div>
		</li><li id="text-8" class="widget widget-sidebar widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/asonoroush" data-widget-id="357882482797985792" lang="ES">Tweets por @asonoroush</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li id="mts_ad_300_widget-2" class="widget widget-sidebar mts_ad_300_widget"><div class="ad-300"><a href="http://archivosonoro.com.ar/wordpress/?cat=2451"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2017/03/NTET-web-300x250.png" width="300" height="250" alt="" /></a></div></li><li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://archivosonoro.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Buscar en el sitio" onblur="if (this.value == '') {this.value = 'Buscar en el sitio';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="mts_ad_widget-2" class="widget widget-sidebar mts_ad_widget"><div class="ad-125"><ul><li class="oddad"><a href="http://archivosonoro.com.ar/wordpress/?tag=guetap"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/banner125getapgeneral.jpg" width="125" height="125" alt="" /></a></li><li class="evenad"><a href="http://archivosonoro.com.ar/wordpress/?tag=tdb"><img src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/BANNER125TRIANGULO.jpg" width="125" height="125" alt="" /></a></li></ul></div></li><li id="bns-featured-category-2" class="widget widget-sidebar bns-featured-category"><div class="bnsfc-container">
						<div class="post-13999 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-ate tag-castro tag-fpv tag-pedrozo tag-perez tag-toloza has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/?p=13999" rel="bookmark" title="Permanent Link to Resumen semanal &#8211; Parte 3">Resumen semanal &#8211; Parte 3</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/?p=13999" rel="bookmark" title="Permanent Link to Resumen semanal &#8211; Parte 3"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/03/ate-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Compartimos entrevistas de diferentes programas realizadas durante la última semana. Jaime Castro, ATE. FM Sur, 93.9 (El correo de los<a class="bnsfc-link" href="http://archivosonoro.com.ar/?p=13999" title="Permalink to: Resumen semanal &#8211; Parte 3">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-12216 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-vorterix tag-nisman tag-salgado has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/?p=12216" rel="bookmark" title="Permanent Link to Para la jueza, el hallazgo del arma &#8220;cambia todo&#8221;">Para la jueza, el hallazgo del arma &#8220;cambia todo&#8221;</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/?p=12216" rel="bookmark" title="Permanent Link to Para la jueza, el hallazgo del arma &#8220;cambia todo&#8221;"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2015/01/nisman2_1-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Sandra Arroyo Salgado habla sobre el hallazgo del arma en la casa de la madre de Nisman.
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-13826 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-vorterix tag-iosi tag-lewin tag-lutzky has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/?p=13826" rel="bookmark" title="Permanent Link to El nos cuenta su historia porque estaba quebrado, su proyecto de familia había desaparecido.">El nos cuenta su historia porque estaba quebrado, su proyecto de familia había desaparecido.</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/?p=13826" rel="bookmark" title="Permanent Link to El nos cuenta su historia porque estaba quebrado, su proyecto de familia había desaparecido."><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2015/12/iosi-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										HORACIO LUTZKY y MIRIAM LEWIN, escritores del libro "Iosi, el espía arrepentido", fueron entrevistados en Radio Vorterix. "Iosi, el espía<a class="bnsfc-link" href="http://archivosonoro.com.ar/?p=13826" title="Permalink to: El nos cuenta su historia porque estaba quebrado, su proyecto de familia había desaparecido.">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-13600 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-vorterix tag-prat-gay has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/?p=13600" rel="bookmark" title="Permanent Link to Prat-Gay declaró en la causa contra Vanoli: “Ha explotado la venta del dólar a futuro”">Prat-Gay declaró en la causa contra Vanoli: “Ha explotado la venta del dólar a futuro”</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/?p=13600" rel="bookmark" title="Permanent Link to Prat-Gay declaró en la causa contra Vanoli: “Ha explotado la venta del dólar a futuro”"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2015/11/prat-gay-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										El referente económico de Cambiemos testificó ante el juez Bonadio. A Vanoli lo investigan por defraudación a la administración pública.
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-14450 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ntet category-radio-provincia tag-ntet has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/?p=14450" rel="bookmark" title="Permanent Link to No te entusiasmes tanto &#8211; Programas del 10 al 16 de Marzo">No te entusiasmes tanto &#8211; Programas del 10 al 16 de Marzo</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/?p=14450" rel="bookmark" title="Permanent Link to No te entusiasmes tanto &#8211; Programas del 10 al 16 de Marzo"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Ya casi termina la semana y nosotros te dejamos, para que no los extrañes el finde, los programas de NTET.<a class="bnsfc-link" href="http://archivosonoro.com.ar/?p=14450" title="Permalink to: No te entusiasmes tanto &#8211; Programas del 10 al 16 de Marzo">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-13314 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-vorterix tag-cheque-en-blanco has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/?p=13314" rel="bookmark" title="Permanent Link to Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 03.10.15">Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 03.10.15</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/?p=13314" rel="bookmark" title="Permanent Link to Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 03.10.15"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/cheque-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										Para que empieces este domingo como si fuese sábado te dejamos acá en tres partes Cheque en Blanco, el programa<a class="bnsfc-link" href="http://archivosonoro.com.ar/?p=13314" title="Permalink to: Cheque en Blanco: Para que puedas empezar el domingo como si fuera sábado &#8211; 03.10.15">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-13404 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-fm-aire-libre category-rnu tag-melella tag-rios has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/?p=13404" rel="bookmark" title="Permanent Link to Gustavo Melella + Fabiana Ríos | Entrevistas del día &#8211; 19.10.15">Gustavo Melella + Fabiana Ríos | Entrevistas del día &#8211; 19.10.15</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/?p=13404" rel="bookmark" title="Permanent Link to Gustavo Melella + Fabiana Ríos | Entrevistas del día &#8211; 19.10.15"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2015/10/riosmelella-150x150.png" class="alignleft wp-post-image" alt="" /></a>
										El intendente de la ciudad de Río Grande, Gustavo Melella, fue entrevistado en FM Aire Libre. La Gobernadora de la<a class="bnsfc-link" href="http://archivosonoro.com.ar/?p=13404" title="Permalink to: Gustavo Melella + Fabiana Ríos | Entrevistas del día &#8211; 19.10.15">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-11335 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-radio-provincia tag-balance2014 tag-sciurano has_thumb">

							
															<strong><a href="http://archivosonoro.com.ar/?p=11335" rel="bookmark" title="Permanent Link to &#8220;Como desafío para el próximo año deseo poder dejar todas las obras encaradas por nuestra gestión concluídas, es el mayor anhelo&#8221;">&#8220;Como desafío para el próximo año deseo poder dejar todas las obras encaradas por nuestra gestión concluídas, es el mayor anhelo&#8221;</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
								<div class="bnsfc-content">

																				<a href="http://archivosonoro.com.ar/?p=11335" rel="bookmark" title="Permanent Link to &#8220;Como desafío para el próximo año deseo poder dejar todas las obras encaradas por nuestra gestión concluídas, es el mayor anhelo&#8221;"><img width="50" height="50" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/sciurano-150x150.jpg" class="alignleft wp-post-image" alt="" /></a>
										El Intendente de Ushuaia, Federico Sciurano, se refirió entre otras temas a las elecciones provinciales y las posibles alianzas. También<a class="bnsfc-link" href="http://archivosonoro.com.ar/?p=11335" title="Permalink to: &#8220;Como desafío para el próximo año deseo poder dejar todas las obras encaradas por nuestra gestión concluídas, es el mayor anhelo&#8221;">&hellip; &infin;</a>
								</div><!-- .bnsfc-content -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></li><li id="categories-3" class="widget widget-sidebar widget_categories"><h3>Emisoras</h3><label class="screen-reader-text" for="cat">Emisoras</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="2291">98.1</option>
	<option class="level-0" value="2499">Actualidad</option>
	<option class="level-0" value="640">Archivo Sonoro</option>
	<option class="level-0" value="693">Canal 11 Ushuaia</option>
	<option class="level-0" value="1313">Canal 13</option>
	<option class="level-0" value="1421">Canal 7</option>
	<option class="level-0" value="28">Especiales</option>
	<option class="level-0" value="634">Estación Patagonia</option>
	<option class="level-0" value="2389">FM 100.7</option>
	<option class="level-0" value="1440">FM 97.5</option>
	<option class="level-0" value="45">FM Aire Libre</option>
	<option class="level-0" value="9">FM Artika</option>
	<option class="level-0" value="1144">FM Del Pueblo</option>
	<option class="level-0" value="14">FM del Sol</option>
	<option class="level-0" value="17">FM del Sur</option>
	<option class="level-0" value="633">FM Fría</option>
	<option class="level-0" value="544">FM La Isla</option>
	<option class="level-0" value="1244">FM Lider</option>
	<option class="level-0" value="228">FM Masters</option>
	<option class="level-0" value="542">FM Ritual</option>
	<option class="level-0" value="543">FM Universidad</option>
	<option class="level-0" value="2411">FMAtlántica</option>
	<option class="level-0" value="2559">FMCentro</option>
	<option class="level-0" value="2366">FMLaTecno</option>
	<option class="level-0" value="2627">FMMega</option>
	<option class="level-0" value="963">La Red</option>
	<option class="level-0" value="2294">Mitre</option>
	<option class="level-0" value="2451">NTET</option>
	<option class="level-0" value="76">Otras</option>
	<option class="level-0" value="951">Radio Argentina</option>
	<option class="level-0" value="1263">Radio Continental</option>
	<option class="level-0" value="1089">Radio del Plata</option>
	<option class="level-0" value="846">Radio Fueguina</option>
	<option class="level-0" value="966">Radio Fundación Austral</option>
	<option class="level-0" value="1329">Radio Nacional Argentina</option>
	<option class="level-0" value="3">Radio Provincia</option>
	<option class="level-0" value="1003">Radio Rivadavia</option>
	<option class="level-0" value="41">Radio Uno</option>
	<option class="level-0" value="12">RNU</option>
	<option class="level-0" value="665">Vorterix</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://archivosonoro.com.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="text-11" class="widget widget-sidebar widget_text"><h3>Declaración Universal de los DD.HH</h3>			<div class="textwidget"><strong>Artículo 19. </strong>
Todo individuo tiene derecho a la libertad de opinión y de expresión; este derecho incluye el de no ser molestado a causa de sus opiniones, el de investigar y recibir informaciones y opiniones, y el de difundirlas, sin limitación de fronteras, por cualquier medio de expresión.</div>
		</li><li id="text-7" class="widget widget-sidebar widget_text"><h3>Milan Kundera:</h3>			<div class="textwidget">"La lucha del hombre contra el poder es la lucha de la memoria contra el olvido." </div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">NTET</div></h3>
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/?p=14482" title="No te entusiasmes tanto &#8211; 20.04.17" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto &#8211; 20.04.17</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/?p=14479" title="No te entusiasmes tanto &#8211; 19.04.17" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto &#8211; 19.04.17</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/?p=14477" title="No te entusiasmes tanto &#8211; 18.04.17" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto &#8211; 18.04.17</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/?p=14473" title="No te entusiasmes tanto &#8211; 17.04.17" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-2-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-2-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-2-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto &#8211; 17.04.17</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/?p=14467" title="No te entusiasmes tanto &#8211; Programas del 7 y 10 de Abril" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2014/12/NTET-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto &#8211; Programas del 7 y 10 de Abril</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://archivosonoro.com.ar/?p=14465" title="No te entusiasmes tanto &#8211; Programas del 4, 5 y 6 de Abril" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-140x130.jpg 140w, http://archivosonoro.com.ar/wordpress/wp-content/uploads/2016/05/ntet2016-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">No te entusiasmes tanto &#8211; Programas del 4, 5 y 6 de Abril</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://archivosonoro.com.ar" title="" rel="nofollow">ArchivoSonoro</a>.</div>
	<div class="copyright-text"></div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-37"><a href="http://archivosonoro.com.ar/?page_id=37">Contacto</a></li>
<li class="page_item page-item-27"><a href="http://archivosonoro.com.ar/?page_id=27">Emisoras</a></li>
<li class="page_item page-item-192"><a href="http://archivosonoro.com.ar/?page_id=192">Expresate!</a></li>
<li class="page_item page-item-35"><a href="http://archivosonoro.com.ar/?page_id=35">Quienes somos?</a></li>
<li class="page_item page-item-31"><a href="http://archivosonoro.com.ar/?page_id=31">Servicios</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-content/themes/point/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://archivosonoro.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</div><!--.main-container-->
</body>
</html>